<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://klausbaum.wordpress.com/xmlrpc.php">

<title>Ruinös &#8211; Notizen aus der Unterwelt.</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Notizen aus der Unterwelt. &raquo; Feed" href="https://klausbaum.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizen aus der Unterwelt. &raquo; Kommentar-Feed" href="https://klausbaum.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Notizen aus der Unterwelt. &raquo; Ruinös Kommentar-Feed" href="https://klausbaum.wordpress.com/2022/03/03/29700/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.1-RC1-52785"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj1tuAyEMRTdUxkmUTvtTdS0GLERiHsKQiN13MlIbOlEfn0f2ub6Ga1YmxUqxQmgqc3M+ClyzSUFJ8Ex9Q5MReYJB05zcXUzFohVwnDTyw+5wohBjJatykrqh3zT2ZxI4Uc1ozmqlh/XPXdcW1FTcMikEl/1hepl2oJtne6u9BuiCpYPUzvQV5KPhZm93BAJZj8QU1iIDZMZORTE5NH0KPv6tL7ORv0k/l1+bDj9jT60qV7zd1P53RMHqo5O7/h7e9vNxPsyvz7vj6QPKUciU?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxty0EOwjAMRNELEUxBgRXiLE1qlaDYsWJHVW+PEUvYzGL0H2wScmNDNqARpI61sEJuHf0nmQ28IFzKjBXJs2NWPcB/tombkJJ0VA2+VAYFezrUH/e9QUaCWnhtnLD3HdT2ip/4Qfcp3i7nKV7j6fUGU2g+uw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='lingonberry-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CRaleway%3A400%2C500%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9y0EKAjEMheELWcNARV2IZ5mGWCNpUtqUYW4/427cuHs/vA+WGtDUSR38TYU61JFAWLNpotZWYEXovgqFpaKVM/Z+ggMrI1QZmbVDJgtiODub/kR4ycztH22UxPI+M+yvQ37RszymeLnHeLtO8bMBKmhCrA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"27453468","siteURL":"http:\/\/klausbaum.wordpress.com","xhrURL":"https:\/\/klausbaum.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"933adb6d59","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p1RbTS-7J2","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://klausbaum.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://klausbaum.wordpress.com/2022/03/03/29700/" />
<link rel='shortlink' href='https://wp.me/p1RbTS-7J2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fklausbaum.wordpress.com%2F2022%2F03%2F03%2F29700%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fklausbaum.wordpress.com%2F2022%2F03%2F03%2F29700%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruinös" />
<meta property="og:url" content="https://klausbaum.wordpress.com/2022/03/03/29700/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2022-03-03T21:06:01+00:00" />
<meta property="article:modified_time" content="2022-03-03T21:07:13+00:00" />
<meta property="og:site_name" content="Notizen aus der Unterwelt." />
<meta property="og:image" content="http://img.youtube.com/vi/SYLsSPSjTX8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/SYLsSPSjTX8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/SYLsSPSjTX8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/SYLsSPSjTX8" />
<meta name="twitter:text:title" content="Ruinös" />
<meta name="twitter:image" content="http://img.youtube.com/vi/SYLsSPSjTX8/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Videobeitrag." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://klausbaum.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://klausbaum.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://klausbaum.wordpress.com/osd.xml" title="Notizen aus der Unterwelt." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'lingonberry', amp: false, siteid: 8982, blogid: 27453468, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Notizen aus der Unterwelt." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der kritische Blog von Klaus Baum -  jetzt mobile-friendly" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://klausbaum.wordpress.com/feed/;icon-uri=https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=SYLsSPSjTX8" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e2e2e2; }
</style>
	<link rel="amphtml" href="https://klausbaum.wordpress.com/2022/03/03/29700/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-29700 single-format-standard custom-background wp-custom-logo customizer-styles-applied has-site-logo highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>
	<nav id="site-navigation" class="site-navigation" role="navigation">
		<div class="navigation-inner section-inner clear">
			<ul class="blog-menu"><li id="menu-item-23994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23994"><a href="https://klausbaum.wordpress.com/radio-essays/">Radio-Essays</a>
<ul class="sub-menu">
	<li id="menu-item-23995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23995"><a href="https://klausbaum.wordpress.com/radio-essays/das-nicht-festgestellte-tier-anmerkungen-zur-gegenwartskunst-1995/">Anmerkungen zur documenta 9</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24026"><a href="https://klausbaum.wordpress.com/die-hinwendung-der-kunst-zu-den-schwachen-und-ausenseitern-fortsetzung/">Die Hinwendung der Kunst zu den Schwachen und Außenseitern</a></li>
	<li id="menu-item-24041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24041"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/vincent-van-gogh/">Vincent van Gogh</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24007"><a href="https://klausbaum.wordpress.com/radioessay-uber-robert-walser/">Robert Walser</a></li>
	<li id="menu-item-25071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25071"><a href="https://klausbaum.wordpress.com/der-unbestimmte-schmerz-der-leben-heisst-anmerkungen-zu-cesare-pavese/">Der unbestimmte Schmerz, der Leben heißt. Anmerkungen zu Cesare Pavese</a></li>
	<li id="menu-item-24043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24043"><a href="https://klausbaum.wordpress.com/klaus-baum-radioessay-macdonald/">Ross Macdonald &#8211; Lew Archer oder: Der Detektiv als Statthalter konkreter Utopie</a></li>
	<li id="menu-item-24044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24044"><a href="https://klausbaum.wordpress.com/karl-philipp-moritz/">Karl Philipp Moritz</a></li>
	<li id="menu-item-24045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24045"><a href="https://klausbaum.wordpress.com/schein-der-vollendung-ueber-einige-divergenzen-zwischen-kunst-und-leben-am-beispiel-von-joseph-roth-und-tennessee-williams/">Der Schein der Vollendung &#8211; Joseph Roth und Tennessee Williams</a></li>
</ul>
</li>
<li id="menu-item-24001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24001"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/">Essays</a>
<ul class="sub-menu">
	<li id="menu-item-24002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24002"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/kunstbetrieb/">Auf der Höhe der Zeit?</a></li>
	<li id="menu-item-24003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24003"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/darstellung-als-verdrangung-judd-mondrian-malewitsch-und-beuys/">Darstellung als Verdrängung: Judd, Mondrian, Malewitsch und Beuys</a></li>
	<li id="menu-item-24004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24004"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/das-gelb-der-quitte-anmerkungen-zu-einer-metaphysik-des-gegenstandlichen/">Das Gelb der Quitte. Anmerkungen zu einer Metaphysik des Gegenständlichen in der Malerei von Alfred Bast</a></li>
	<li id="menu-item-24005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24005"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/eine-anmerkung-zu-joseph-kosuths-passagenwerk-auf-der-documenta-9/">Joseph Kosuth&#8217;s Passagenwerk auf der documenta 9</a></li>
	<li id="menu-item-24006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24006"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/schonheit-die-von-oben-kommt-thesen-zu-dem-kunstler-gerhard-merz/">Schönheit, die von oben kommt. Thesen zu Gerhard Merz, dem Künstler.</a></li>
	<li id="menu-item-24061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24061"><a href="https://klausbaum.wordpress.com/vincent-van-gogh/eine-anmerkung-zu-joseph-kosuths-passagenwerk-auf-der-documenta-9/">Joseph Kosuth&#8217;s Passagenwerk auf der documenta 9</a></li>
	<li id="menu-item-24060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24060"><a href="https://klausbaum.wordpress.com/anmerkungen-zu-samuel-beckett-vortrag-ii-april-2009/">Anmerkungen zu Samuel Beckett. Vortrag II. April 2009</a></li>
	<li id="menu-item-24058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24058"><a href="https://klausbaum.wordpress.com/asthetik-als-antwort-auf-die-erfahrungen-des-burgerkrieges/">Ästhetik als Antwort auf die Erfahrungen des Bürgerkrieges</a></li>
	<li id="menu-item-24059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24059"><a href="https://klausbaum.wordpress.com/ein-textfragment-uber-schelling/">Ein Textfragment über Schelling.</a></li>
	<li id="menu-item-24054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24054"><a href="https://klausbaum.wordpress.com/romische-verhaltnisse-zur-aktualitat-hegels/">Zur Aktualität Hegels</a></li>
	<li id="menu-item-24053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24053"><a href="https://klausbaum.wordpress.com/was-zum-teufel-ist-wasser/">Ingo Schulze &#8211; Was zum Teufel ist Wasser?</a></li>
	<li id="menu-item-24057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24057"><a href="https://klausbaum.wordpress.com/ingo-schulze-rede-in-dresden-nicht-als-pdf/">Ingo Schulze &#8211; Rede in Dresden (nicht als pdf)</a></li>
	<li id="menu-item-24056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24056"><a href="https://klausbaum.wordpress.com/walter-benjamin-uber-arbeitslose-bei-anna-seghers/">Walter Benjamin über Arbeitslose</a></li>
	<li id="menu-item-24055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24055"><a href="https://klausbaum.wordpress.com/der-untergang-des-abendprogrammes-oder/">Der Untergang des Abendprogrammes</a></li>
</ul>
</li>
<li id="menu-item-24011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24011"><a href="https://klausbaum.wordpress.com/blogroll/">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-24012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24012"><a href="http://ad-sinistram.blogspot.com/">ad-sinistram &#8211; Roberto J. De Lapuente</a></li>
	<li id="menu-item-24093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://feynsinn.org/">feynsinn</a></li>
	<li id="menu-item-24095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24095"><a href="http://www.spiegelfechter.com/wordpress/">Spiegelfechter, Wolf und Berger</a></li>
	<li id="menu-item-24096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24096"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
	<li id="menu-item-24097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24097"><a href="http://kritikundkunst.wordpress.com/">kritik und kunst &#8211; finkeldey</a></li>
	<li id="menu-item-24098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24098"><a href="http://www.zeitgeistlos.de/zgblog/">zeitgeistlos</a></li>
	<li id="menu-item-24102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24102"><a href="http://oeffingerfreidenker.blogspot.de/">oeffinger freidenker &#8211; sasse</a></li>
	<li id="menu-item-24104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24104"><a href="http://1-euro-blog.blogspot.de/">Mechthild Mühlstein: 1-Euro-Blog</a></li>
	<li id="menu-item-24106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24106"><a href="http://notatio.blogspot.de/">in memoriam roger beathacker</a></li>
	<li id="menu-item-24152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24152"><a href="https://www.facebook.com/andre.tautenhahn?fref=nf">Tautenhahn: Écrasez l&#8217;infâme</a></li>
</ul>
</li>
<li id="menu-item-22915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22915"><a href="https://klausbaum.wordpress.com/impressum/">Impressum</a></li>
</ul>
			<form role="search" method="get" class="search-form" action="https://klausbaum.wordpress.com/">
	<!-- <label> -->
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" value="Type and press enter" onfocus="if(this.value=='Type and press enter')this.value='';" onblur="if(this.value=='')this.value='';" name="s" id="s" />
	<!-- </label>  -->
	<input type="submit" id="searchsubmit" value="Search" class="button hidden">
</form>

		</div><!--.navigation-inner section-inner-->
	</nav><!-- #site-navigation -->

	<div class="header section">
		<div class="header-inner section-inner">
		
			<a href="https://klausbaum.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="200" height="200" src="https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=200&amp;h=200&amp;crop=1" class="site-logo attachment-lingonberry-logo" alt="" loading="lazy" data-size="lingonberry-logo" itemprop="logo" srcset="https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=200&amp;h=200&amp;crop=1 200w, https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=400&amp;h=400&amp;crop=1 400w, https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="20348" data-permalink="https://klausbaum.wordpress.com/2014/01/11/auf-wunsch-von-riner/reifarth1eon2asg15/" data-orig-file="https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg" data-orig-size="1000,785" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="reifarth1eon2asg15" data-image-description="" data-image-caption="" data-medium-file="https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=712" data-large-file="https://klausbaum.files.wordpress.com/2014/01/reifarth1eon2asg15.jpg?w=712" /></a>
		
			<div class="site-branding">
				<h1 class="site-title"><a href="https://klausbaum.wordpress.com/" title="Notizen aus der Unterwelt." rel="home">Notizen aus der Unterwelt.</a></h1>
				<h2 class="site-description">Der kritische Blog von Klaus Baum &#8211;  jetzt mobile-friendly</h2>
			</div>

			<button class="nav-toggle" title="Menü">
				<div class="bar"></div>
				<span class="screen-reader-text">Menü</span>
			</button><!-- .nav-toggle -->

		</div><!-- .header-inner section-inner -->
	</div><!-- .header section -->

	<div id="content" class="site-content">

<div class="content section-inner">
	<div id="post-29700" class="post-29700 post type-post status-publish format-standard hentry category-alltagliches">
				<div class="posts clear">

			
	<div class="post-bubbles">

		<a href="https://klausbaum.wordpress.com/2022/03/03/29700/" class="format-bubble" title="Ruinös"><span class="screen-reader-text">Ruinös &mdash; 3. März 2022</span></a>

	</div><!-- .post-bubbles -->
<!-- Calls out post bubbles-->

<article class="content-inner" id="post-29700" class="post-29700 post type-post status-publish format-standard hentry category-alltagliches">
	<div class="post-header">

							<!-- Calls out featured image with optional caption-->
		
			<h2 class="post-title"><a href="https://klausbaum.wordpress.com/2022/03/03/29700/" rel="bookmark">Ruinös</a></h2>
		
			<div class="post-meta"><span class="posted-on"><a href="https://klausbaum.wordpress.com/2022/03/03/29700/" title="22:06" rel="bookmark"><time class="entry-date published" datetime="2022-03-03T22:06:01+01:00">3. März 2022</time><time class="updated" datetime="2022-03-03T22:07:13+01:00">3. März 2022</time></a></span><span class="byline"><span class="sep">/</span><span class="author vcard"><a class="url fn n" href="https://klausbaum.wordpress.com/author/klausbaum/" title="Zeige alle Beiträge von Klaus Baum">Klaus Baum</a></span></span></div><!-- Calls out author and date-->

			</div><!-- .post-header -->

			<div class="post-content">
			
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="712" height="401" src="https://www.youtube.com/embed/SYLsSPSjTX8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29700" class="share-twitter sd-button share-icon" href="https://klausbaum.wordpress.com/2022/03/03/29700/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29700" class="share-facebook sd-button share-icon" href="https://klausbaum.wordpress.com/2022/03/03/29700/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27453468-29700-62222df6c682e' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=27453468&amp;post_id=29700&amp;origin=klausbaum.wordpress.com&amp;obj_id=27453468-29700-62222df6c682e' data-name='like-post-frame-27453468-29700-62222df6c682e' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->
	
				<div class="post-cat-tags">
		<span class="post-categories">Categories: <a href="https://klausbaum.wordpress.com/category/alltagliches/" rel="category tag">Alltägliches</a></span>	</div>
	
</article><!-- .content-inner -->

			
	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://klausbaum.wordpress.com/2022/03/03/das-ende-der-differenzierung/" rel="prev">Das Ende der&nbsp;Differenzierung</a></div></div>
	</nav>
			
<div class="comments" id="comments-section">
	
			<h2 class="comments-title">
				Eine Antwort auf „<span>Ruinös</span>“			</h2><!-- .comments-title -->

			<ol class="commentlist">
			
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-44237">
		<div id="comment-44237" class="comment">
			<div class="comment-meta comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edcd9dc3f9ec8c43306c865612c6713a?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />
					<div class="comment-meta-content">
					<cite class="fn">Sledgehammer </cite>
					<p><a href="https://klausbaum.wordpress.com/2022/03/03/29700/#comment-44237">
						<time datetime="2022-03-04T13:09:03+01:00">
							4. März 2022 &mdash; 13:09						</time>
					</a></p>

				</div><!-- .comment-metadata-content -->

				
				<div class="comment-actions">

					
					<a rel='nofollow' class='comment-reply-link' href='https://klausbaum.wordpress.com/2022/03/03/29700/?replytocom=44237#respond' data-commentid="44237" data-postid="29700" data-belowelement="comment-44237" data-respondelement="respond" data-replyto="Antworte auf Sledgehammer" aria-label='Antworte auf Sledgehammer'>Antworten</a>
				</div> <!-- /comment-actions -->

				<div class="clear"></div>


			</div><!-- .comment-meta comment-author vcard -->

			<div class="comment-content">
				<p>&#8222;Festtage für die Rüstungsindustrie&#8220; und Aktionäre</p>
<p><a href="https://www.german-foreign-policy.com/news/detail/8859" rel="nofollow ugc">https://www.german-foreign-policy.com/news/detail/8859</a></p>
			</div><!-- .comment-content -->



	</li><!-- #comment-## -->

			</ol><!-- .commentlist -->

				<div class="pingbacks">

					<div class="pingbacks-inner">

						<h3 class="pingbacks-title">
							0 Pingbacks						</h3><!-- .pingbacks-title -->

						<ol class="pingbacklist">
													</ol><!-- .pingbacklist -->

					</div><!-- .pingbacks-inner -->

				</div><!-- .pingbacks -->

			
	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/03/29700/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://klausbaum.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ede2abb0ec" /><input type="hidden" name="_wp_http_referer" value="/2022/03/03/29700/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fklausbaum.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d31964b8f8" /></p>
<input type="hidden" name="genseq" value="1646407158" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="180"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments-section -->

				</div><!--posts-->
	</div><!--.post-->
</div><!-- .content section-inner -->


	</div><!-- #content -->

	<div class="footer section">
	<div class="footer-inner section-inner">
	<!-- Calls out three columns of footer widgets. See functions.php-->
		<div id="footer-widgets" class="widget-area three">
			<div id="secondary" class="widget-area" role="complementary">
									<div id="sidebar-one">
						<div id="archives-3" class="widgets widget_archive"><div class="widget-content"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://klausbaum.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://klausbaum.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://klausbaum.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://klausbaum.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://klausbaum.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://klausbaum.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://klausbaum.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://klausbaum.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://klausbaum.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://klausbaum.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://klausbaum.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://klausbaum.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://klausbaum.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://klausbaum.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://klausbaum.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://klausbaum.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://klausbaum.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://klausbaum.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://klausbaum.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://klausbaum.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://klausbaum.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://klausbaum.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://klausbaum.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://klausbaum.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/03/'> März 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/02/'> Februar 2011 </option>
	<option value='https://klausbaum.wordpress.com/2011/01/'> Januar 2011 </option>
	<option value='https://klausbaum.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/10/'> Oktober 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/07/'> Juli 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/06/'> Juni 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/05/'> Mai 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/03/'> März 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/02/'> Februar 2010 </option>
	<option value='https://klausbaum.wordpress.com/2010/01/'> Januar 2010 </option>
	<option value='https://klausbaum.wordpress.com/2009/12/'> Dezember 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/10/'> Oktober 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/07/'> Juli 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/06/'> Juni 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/05/'> Mai 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/03/'> März 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/02/'> Februar 2009 </option>
	<option value='https://klausbaum.wordpress.com/2009/01/'> Januar 2009 </option>
	<option value='https://klausbaum.wordpress.com/2008/12/'> Dezember 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/10/'> Oktober 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/07/'> Juli 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/06/'> Juni 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/05/'> Mai 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/03/'> März 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/02/'> Februar 2008 </option>
	<option value='https://klausbaum.wordpress.com/2008/01/'> Januar 2008 </option>
	<option value='https://klausbaum.wordpress.com/2007/12/'> Dezember 2007 </option>
	<option value='https://klausbaum.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://klausbaum.wordpress.com/2007/10/'> Oktober 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="recent-comments-6" class="widgets widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sledgehammer" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edcd9dc3f9ec8c43306c865612c6713a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Sledgehammer bei <a href="https://klausbaum.wordpress.com/2022/03/03/29700/#comment-44237">Ruinös</a></td></tr><tr><td title="Sledgehammer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edcd9dc3f9ec8c43306c865612c6713a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sledgehammer bei <a href="https://klausbaum.wordpress.com/2022/03/03/das-ende-der-differenzierung/#comment-44236">Das Ende der&nbsp;Differenzier&hellip;</a></td></tr><tr><td title="Charon13" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9c1d40bd9eabdb7293a571b05b71cc53?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Charon13 bei <a href="https://klausbaum.wordpress.com/2022/03/03/das-ende-der-differenzierung/#comment-44235">Das Ende der&nbsp;Differenzier&hellip;</a></td></tr><tr><td title="Ludwig der Träumer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ludwigdertraeumer.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3d8a015d93a810e719a6018b406b4cb0?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://ludwigdertraeumer.wordpress.com/" rel="nofollow">Ludwig der Träumer</a> bei <a href="https://klausbaum.wordpress.com/2022/03/03/ulli-wir-leben-in-einer-demokratie/#comment-44234">ulli: wir leben in einer&nbsp;&hellip;</a></td></tr><tr><td title="Sledgehammer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edcd9dc3f9ec8c43306c865612c6713a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sledgehammer bei <a href="https://klausbaum.wordpress.com/2022/03/01/bkk-provita-entlasst-vorstand-wegen-veroffentlichung-der-massiven-impf-nebenwirkungen/#comment-44233">BKK ProVita entlässt&nbsp;Vors&hellip;</a></td></tr><tr><td title="Sledgehammer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edcd9dc3f9ec8c43306c865612c6713a?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Sledgehammer bei <a href="https://klausbaum.wordpress.com/2022/03/02/sledge-ukrainekrieg-willkommen-fur-bellizisten/#comment-44232">Sledge: Ukrainekrieg willkomme&hellip;</a></td></tr><tr><td title="Klaus Baum" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://klausbaum.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7b1a8a9089e06f1df76a2dd5f824aa95?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://klausbaum.wordpress.com" rel="nofollow">Klaus Baum</a> bei <a href="https://klausbaum.wordpress.com/2022/03/02/hagnum-macht-darauf-aufmerksam-dass-harry-belafonte-geburtstag-hat/#comment-44231">Hagnum macht darauf aufmerksam&hellip;</a></td></tr><tr><td title="Publicviewer" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0d8deda5fcc01ddb3b1472a493e010dc?s=48&#038;d=monsterid&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Publicviewer bei <a href="https://klausbaum.wordpress.com/2022/03/02/hagnum-macht-darauf-aufmerksam-dass-harry-belafonte-geburtstag-hat/#comment-44230">Hagnum macht darauf aufmerksam&hellip;</a></td></tr>				</table>
				</div></div><div id="linkcat-1356" class="widgets widget_links"><div class="widget-content"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ad-sinistram.blogspot.com/" title="authentischer blog">ad-sinistram</a></li>
<li><a href="http://log.aebby.de/">aebbyLOG</a></li>
<li><a href="http://www.antiferengi.de/" title="http://www.antiferengi.de/">Antiferengi</a></li>
<li><a href="http://blog.beckett-gesellschaft.de/">blog.beckett-gesellschaft</a></li>
<li><a href="http://www.burks.de/burksblog/">Burks Blog</a></li>
<li><a href="http://en.forums.wordpress.com/">Discuss</a></li>
<li><a href="http://schumt3.blogspot.de/">Doctor&#039;s Gedanken</a></li>
<li><a href="http://einhorstdesboesen.blogspot.de/">einhorstdesboesen</a></li>
<li><a href="http://www.ebversum.de/">Elmar Benninghaus</a></li>
<li><a href="http://endlessgoodnews.blogspot.de/">endlessgoodnews</a></li>
<li><a href="http://faszinationmensch.wordpress.com/">faszinationmensch</a></li>
<li><a href="http://feynsinn.org/">feynsinn</a></li>
<li><a href="http://exportabel.wordpress.com/">Genova</a></li>
<li><a href="http://en.support.wordpress.com/">Get Support</a></li>
<li><a href="http://blog.blokey.de/">Hokeys Blog</a></li>
<li><a href="http://kehraus.blogspot.com/">kehraus</a></li>
<li><a href="http://klausbaumfoto.wordpress.com/">klausbaumfotos</a></li>
<li><a href="http://www.thisiscolossal.com/2011/12/a-colossal-year/">Kunst und Design: Colossal</a></li>
<li><a href="http://notatio.blogspot.com/">Kurt aka Roger Beathacker</a></li>
<li><a href="http://1-euro-blog.blogspot.com/">Mechthild Mühlstein</a></li>
<li><a href="http://www.nachdenkseiten.de/" title="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li><a href="http://www.nachrichtenspiegel.de/">nachrichtenspiegel.de</a></li>
<li><a href="http://oeffingerfreidenker.blogspot.com/">Oeffinger Freidenker</a></li>
<li><a href="http://pixelschnipsel.blogspot.de/">pixelschnipsel</a></li>
<li><a href="http://greyeminences.blogspot.co.uk/">Seite über den Kunsthistoriker David Sylvester</a></li>
<li><a href="http://serdargunes.wordpress.com/">serdargunes</a></li>
<li><a href="http://todamax.kicks-ass.net/blog/">todamax</a></li>
<li><a href="http://trottelbot.net/">trottelbot</a></li>
<li><a href="http://www.von-unten-betrachtet.blogspot.com/">von-unten-betrachtet</a></li>
<li><a href="http://www.zeitgeistlos.de/zgblog/" title="http://www.zeitgeistlos.de/zgblog/">Zeitgeistlos</a></li>

	</ul>
</div></div>
					</div><!-- #sidebar-one -->
				
				
							</div><!-- #secondary -->
		</div><!-- #footer-widgets -->
	</div><!-- .footer-inner section-inner -->
</div><!-- .footer section -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="credits section">
			<div class="credits-inner section-inner">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
				
							</div><!-- .credits-inner section-inner -->
		</div><!-- .scredits section -->
	</footer><!-- #colophon -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202209z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-edcd9dc3f9ec8c43306c865612c6713a">
	</div>
	<div class="grofile-hash-map-9c1d40bd9eabdb7293a571b05b71cc53">
	</div>
	<div class="grofile-hash-map-3d8a015d93a810e719a6018b406b4cb0">
	</div>
	<div class="grofile-hash-map-7b1a8a9089e06f1df76a2dd5f824aa95">
	</div>
	<div class="grofile-hash-map-0d8deda5fcc01ddb3b1472a493e010dc">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/klausbaum.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/klausbaum.wordpress.com\/wp-login.php?action=logout&_wpnonce=74c3287ad0","homeURL":"https:\/\/klausbaum.wordpress.com\/","postID":"29700","gravDefault":"monsterid","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-lingonberry actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://klausbaum.wordpress.com">
				<img alt='' src='https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=50' class='avatar avatar-50' height='50' width='50' />				Notizen aus der Unterwelt.			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 152 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="27453468" />
										<input type="hidden" name="source" value="https://klausbaum.wordpress.com/2022/03/03/29700/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="f81f39de14" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fklausbaum.wordpress.com%2F2022%2F03%2F03%2F29700%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://klausbaum.wordpress.com">
				<img alt='' src='https://klausbaum.files.wordpress.com/2015/12/cropped-kormorane.jpeg?w=50' class='avatar avatar-50' height='50' width='50' />				Notizen aus der Unterwelt.			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://klausbaum.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fklausbaum.wordpress.com%2F2022%2F03%2F03%2F29700%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fklausbaum.wordpress.com%2F2022%2F03%2F03%2F29700%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p1RbTS-7J2">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/27453468/posts/29700">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/klausbaum.wordpress.com\/2022\/03\/03\/29700\/":29700};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj9FOwzAMRX8ILxtDEy+Ib0kTt3WbOMFOuu3vZx5ACKGNJ1vX517b7lwhFG7IzS3qIm4UsF52iz65H6PcoaY+EatLtKK6j44dZ88xofyG24zZkNoHg3kqPKDI9TN+SmXw6f+8rlTBtBXGErrCSN+XEYfUo9kMCyVnCwLBmq67THznfB9tDoMXl702FOugiQ+r3jEJai2stCFsFLH8oTxYW4s2GJMncTp7sTe/qpne89vh9HJ83p+Or4flBj9AlvY='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://klausbaum.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27453468','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'27453468','v':'wpcom','tz':'1','user_id':'0','post':'29700','subd':'klausbaum'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlubjNxemIrUT9ybXFHZ0smdExGJno9MW5JUWM9aFRiY0VVQ1JzdTBMbnpjeEtwb29ObDIrayxGdz12NVFlblVVc1ozU25hR35hYzZiOS9OS1tCMUtvZENWZDN+P2JzNGlyRDBDOFNMSnM4XThQb1ArLH4rQmNZQjJ0YT11M2xIdENmQnl+ZDhXajlPS0liOSZQSWdCcEU0bmZBW2k3SkYtL0guSDhRcXx3eE5zaG55WlZnbC1xdHp1PVI0ajVOMD1lbzRacnRBMUN8altFMjRdMV96P0ZSLyxNS1s='}]);
_stq.push([ 'clickTrackerInit', '27453468', '29700' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.289 seconds
	109718 bytes batcached for 300 seconds
-->
